IndeksFAQSøgTilmeldte brugereLoginTilmeldCalendarSeneste indlægGrupper

Share | 
 

 opstart af "nyt" 325L

Vis foregående emne Vis næste emne Go down 
ForfatterBesked
peter-kubik



Antal indlæg : 2
Join date : 21/12/09
Age : 39
Geografisk sted : Ulsted / Nordjylland

IndlægEmne: opstart af "nyt" 325L   Søn 27 dec 2009 - 12:40

Hejsa.

Jeg har lige startet et 325 litters op med hjemme lave alfix baggrund og filtre bagved. (Det har kørt 4 år inden at jeg begyndte på det har projekt).
Baggrunden sidder ca 5 cm fra bagglasset.

Har ca 20 liter bioboldte i det første kammer, grov filtre svamp til at holde på det, og der efter filtre vat ca 10cm og til sidst grov filtre svamp igen for at holde på vattet.

Til at trække filter er er en 900l pumpe som er i det sidste kammer, indsugnings risten er en 60mm, og udstrømningen fra pumperne er ført, med slanger hen over baggrunden.

Vandstanden i sidste kammer ved pumpen, er lidt laver end i resten af filtret ca. en cm, er det normalt?

Akvariet har kørt ca. en uges tid nu, med det nye filter og vandet er nu helt og klart i vandet, og det har det været i nogle dage.

Har mine Mbuna'er til at gå i et 180l under ombygning, så opstarts-vandet (ca. 100 liter) er fra et kørene akvarie, også den filtre måtte pumpen står på var fra det kørene akvarie.

Men jeg vil gerne have lidt mere vand flow i akvariet, så havde tænkt mig at tage min gamle spand pumpe på 1200L, og sætte dens indsugning lige bagved indsugningsristen i baggrunden, som sidder nede i bundet af akvariet (nede mellem bio-boldene), eller er det bedst at det sidder oppe i toppen af bio-boldene?

Hvornår vil i mene at vand kvaliteten er ok, til at man kan putte fiskene i igen?

Mvh.
Peter

Ps.: Der skal nok komme billeder på et senere tidspunkt, men kameraet er desværre løbet tør for strøm pale
Tilbage til toppen Go down
Vis brugerens profil
jensp

avatar

Antal indlæg : 156
Join date : 08/06/09
Age : 54
Geografisk sted : Gladsaxe

IndlægEmne: Re: opstart af "nyt" 325L   Søn 27 dec 2009 - 17:35

Hejsa.

Nogle gange kan filtermatrialet, især filtervat "forstoppe" hvis du har for meget i. Det er jo vigtigt at filtermatrialet er helt tæt, men jeg har selv haft en tendens til at stoppe for meget i, også kommer der for lidt gennemstrømning.

I min ene 325L har jeg 2x1000 liter kørende bag min baggrund, syntes en pumpe er lidt for lidt. Ikke at 1000L ikke er nok, generalt til en 325L, men der skal noget mere til at trække vandet gennem den store mængde filtermatriale, som er bag en baggrund, efter min mening.

Held og lykke!

Jens
Tilbage til toppen Go down
Vis brugerens profil http://www.malawi-gruppen.dk
peter-kubik



Antal indlæg : 2
Join date : 21/12/09
Age : 39
Geografisk sted : Ulsted / Nordjylland

IndlægEmne: Re: opstart af "nyt" 325L   Man 28 dec 2009 - 0:59

hejsa igen.

så er fisken flytte ind i deres nye hjem Smile

jeg har sat min spand pumpe på her i starten med det ind kørt filtre i, da jeg ikke har et ph (skal lige have købt et)
så det køre med ph 900l og en spand pumpe på 1200l i sidste kammer så der kommer godt 2000l gemmen filtre.
fik også 120l vand med fra det andet akvarie.

undskylder billede er taget om aften så lidt lang lukke tid og så er det lidt stort
mvh peter.
Tilbage til toppen Go down
Vis brugerens profil
Unimati
Admin
avatar

Antal indlæg : 2276
Join date : 05/06/09
Age : 39
Geografisk sted : Hvornum, Hobro

IndlægEmne: Re: opstart af "nyt" 325L   Man 28 dec 2009 - 1:34

Det er du sluppet rigtig godt fra. Tillykke med resultatet cheers

Som du selv er inde på, vil jeg også udskifte spandpumpen med et powerhead af to årsager: Mindre wattforbrug og ingen vand ud/ind af akvariet.

Det vil også være en god ide at holde ekstra øje med dine fisk den næste tid, så du er sikker på, at baggrunden er helt udvasket.

_________________
Mvh Ole
Unimati
Tilbage til toppen Go down
Vis brugerens profil http://www.unimati.biz
jensp

avatar

Antal indlæg : 156
Join date : 08/06/09
Age : 54
Geografisk sted : Gladsaxe

IndlægEmne: Re: opstart af "nyt" 325L   Man 28 dec 2009 - 4:53

Flot Baggrund!!!!!
Tilbage til toppen Go down
Vis brugerens profil http://www.malawi-gruppen.dk
bent

avatar

Antal indlæg : 184
Join date : 09/06/09
Age : 46
Geografisk sted : fredericia

IndlægEmne: Re: opstart af "nyt" 325L   Man 28 dec 2009 - 7:45

suppflot
Tilbage til toppen Go down
Vis brugerens profil
Sponsored content




IndlægEmne: Re: opstart af "nyt" 325L   

Tilbage til toppen Go down
 
opstart af "nyt" 325L
Vis foregående emne Vis næste emne Tilbage til toppen 
Side 1 af 1
 Similar topics
-
» "Gamle" billeder, nye vinkler
» Min dukke "livsline" tråd xD
» Jeres "dukkehus"
» "Værktøj" og hvor det kan skaffes
» Sjove udtalelser om dukker, som får andre til at undre sig ("Jeg skal snart have nye øjne ..." osv.)

Permissions in this forum:Du kan ikke besvare indlæg i dette forum
 :: Akvarieforum :: Filter & Filtermateriale-
Gå til: